× Beim direkten Einfügen in das Posting gelten folgende Beschränkungen:
maximal 800 x 800 Pixel
maximal 150 kb

SV50 springt nach Knall nicht mehr an

7 Jahre 1 Monat her #2645 von Christian
Christian antwortete auf SV50 springt nach Knall nicht mehr an
Sito Plus ist mir letztes Jahr am Krümmer welcher direkt beim Lüftergehäuse vorbei geht auf geplatzt, beim Kollegen der gerne Bastelt genau so und war auch nicht sein erste mal. Vielleicht gibt's vom Sito Plus eine Charge die funktioniert bzw hält, ich hole mir den nicht mehr. ansonsten nicht laut und Leistung war ok.

Vom Leovince gibt's 2 Version die beim SV 50 passen, das ist der SP3 welcher den Roller optisch extrem entstellt und qualitativ noch weit unterm Sito Plus angesiedelt ist und den Touring der sehr dickwandig und optisch perfekt zum SV 50 passt inkl ABE. Mit drossel ist der aber Leistungsmäßig unter dem Sito Plus, die Teil der ABE ist. Leovince will dafür 130€.

Auch mal überlegen wieviel Geld du rein stecken willst bzw. was die der SV50 Wert ist. Meinen habe ich für 300€ gekauft, ziemlich runter gerockt aber wenig Kilometer, damit er dann so läuft wie ich es wollte sind nochmal 700€ bei diversen Händler über die Theke gegangen. Bremsen, Reifen(ausgehärtet) Züge, Schrauben, Lager, Zylinder, Auspuff und Antrieb.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

7 Jahre 1 Monat her #2646 von alex90
Ich hab mir mal den Touring angeschaut, das mit dem Plastik sieht extrem billig aus oder ist das in Natura besser?
Ja, ich glaube auch lansam, dass mir die Sache über den Kopf wächst.. ich habe 175€ bezahlt für den Roller und mittlerweile bestimmt 200€ für Teile, immer Kleinkram aber es sammelt sich.
Mit Auspuff, Zylinder, Vergaser und Vario wäre ich wieder bei über 200€.. da wären insgesamt bald 600€ und dafür hätte ich ne ordentliche Vespa bekommen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

7 Jahre 1 Monat her #2648 von Christian
Christian antwortete auf SV50 springt nach Knall nicht mehr an
Ja also auch live ist der Plastikschutz keine Augenweide, beim Sito Plus ists aber genau so. In Schwarz lackiert hat das ganze mehr Stil :D

Ne funktionierende Vespa kostet um die 1500€, ganz zu schweigen von den" verosteten Vintage hat noch original Rost" angeboten. Dafür gibt's hat extrem viel umbau Möglichkeiten. Auf der anderen Seite hats du mit dem SV50 für 1000€ einen Roller der fast neu ist

Für einen 70CCM Sport Zylinder brauchst du nur eine größere HD und musst Gemisch fahren weil die Schmierung der orig. Ölpumpe nicht genügt.. Die Mehrkosten belaufen sich auf Sagehafte 2€, gut noch 2€ für Bremsreiniger das der Vergaser gscheit gesäubert ist. Der 14er Gurtner lässt genug Luft durch. Was noch ein wenig Hilft ist die kleine Drossel im Luftfilterkasten mit dem Teppichmesser ab zu schneiden.

Mit meiner Frau hinten drauf und 12% Steigung komme ich noch auf 40km/h, vorher nur 20km/h und war eine echte Gefahr weil ich den ganzen verkehr aufgehalten hatte.

Wie schon von Flieger 62 geschrieben hat der Roller dann keine Betriebserlaubnis mehr.

Eingefahren hält eine Tankfüllung immer noch 250km.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

7 Jahre 1 Monat her #2649 von alex90
Okay, lackiert habe ich schon einiges an dem Ding... Kein Thema.
Ist es möglich, dass ich die Ölpumpe einfach außer Betrieb setze? Ich hatte die heute draußen, sah aber alles recht dicht aus und schwarzer Matsch war dort keiner zu sehen, weiß also Gott wie der in meinen Zylinder kam.
Also würde ich lediglich 70er Zylinder sowie die passende HD benötigen?
Wichtig wäre eigentlich, dass er erstmal wieder anspringt.. total frustrierend das Ganze.
Wo im Filter ist ne Drossel? Ich hab den sowieso sauber gemacht und ich hab da keine gesehen.. nächste Frage wäre, ob dieser ewig lange Ansaugtrakt wirklich sein muss, kann ich da einen anderen Filter draufbauen der dieses 'Rohr' nicht benötigt? Welcher wäre da passend?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

7 Jahre 1 Monat her #2651 von Christian
Christian antwortete auf SV50 springt nach Knall nicht mehr an
Ich bin jetzt ca. 6000km mit Gemisch und ohne Ölpumpe gefahren. Musst halt immer beim tanken daran denken, wenn du das einmal vergisst ist dein Roller danach Schrott. 1:50 sind bei 7Liter Tankvolumen 140ml. Wobei man selten ganz leer fährt und ich auch bei 6,5 Liter auch 140ml Öl rein kippe. Ich habe eine 500ml Flasche vom Louise vorne im Handschuhfach.

Ich reagiere da vielleicht auch etwas über weil ich 2 Kolben Klemmer mit der Öl Pumpe hatte.

Die Größere HD für einen Malossi Sport ist eine Gurtner HD 082, zumindest habe ich diese verbaut und ist auf meiner letzten Bestellliste drauf.

Das lange Rohr bzw Kanal im Luftfilterkasten ist im Querschnitt nochmal halbiert, das kannst du auch drin lassen, ist jetzt nicht der Riesen Unterschied, aber genau das ist die Drossel.

Das Problem ist halt das bei dir keiner hier im Forum genau weiß was alles bei dir kaputt und falsch eingestellt ist. Motor MUSS innen sauber sein, wenn da noch dreck, Wasser oder sonst was drin ist wird dir ein neuer Kolben nicht viel Freude bereiten, KEINE ausgeschlagenen oder undichte Lager, alle Dichtung überprüfen. Wenn du dir einen neuen Zylinder kit holst, egal ob 50 oder mehr ccm sind bei den üblichen Herstellern alle Dichtungen mit dabei.

Wie Flieger 62 geschrieben hat sind die Teile gut 20 Jahre alt und dem entsprechend porös.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

7 Jahre 1 Monat her - 7 Jahre 1 Monat her #2653 von alex90
So langsam habe ich halt echt alles ausgetauscht bis auf Vergaser, Zylinder und alles was darunter liegt, im Motor dürfte nichts mehr drin sein, ich hab da Benzin reingekippt (Zylinder runter und rein..) dann das Ganze mit ner Spritze und kleinem Schlauch ausgesaugt und wiederholt bis es nur noch klar war, da kam ne Menge schwarzer Matsch raus.
Ich hab jedoch gerade einen Ring vom Kolben durchgebrochen beim wiederaufstecken, dass er nun nicht läuft ist klar.
Ich denke ich fange einfach mit einem neuen Zylinder an, neue Membran ist auch geordert, da meine schon auseinanderhing und somit keine Verschluss mehr stattfand.
Vergaser ist durchgehend sauber, keine Düse verstopft oder sonst was, Benzin kommt beim Starten auch in die Schwimmerkammer, somit müsste der Choke heile sein, oder?
Kerzen habe ich diverse durch, IX und normale.
Die Benzinpumpe müsste ja daher auch heile sein, oder?
Als nächstes würde ich evtl die Schläuche wechseln.

Gibts hier im Forum eine Liste, wo welcher User herkommt? Ich würde für fachmännische Hilfe vor Ort schon den einen oder anderen Taler ausgeben, die Werkstätten hier wollen aber um die 500€ und fürs nachschauen hätte man ohne konkreten Auftrag keine Kapazitäten.. das ist mir dann doch zu blöd.

Gibts am Motor irgendwo eine 'Ablassschraube' also, dass ich oben sauberen Sprit zur Reinigung reinkippe und das unten dreckig rausläuft? Habe dahingehend nichts gefunden. Sinn wäre halt, dass wirklich jedes Stück Dreck da raus kommt, ich bekomme mit meiner Methode bestimmt nicht alles weg.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.067 Sekunden
Powered by Kunena Forum