× Zum Einfügen von Bildern empfehlen wir den kostenlosen Hoster
abload.de/
Dort könnte Ihr eure Bilder hochladen und danach mit einem Link in den Beitrag einfügen.

Beim direkten Einfügen in das Posting gelten folgende Beschränkungen:
maximal 800 x 800 Pixel
maximal 150 kb

SV50 springt nach Knall nicht mehr an

5 Jahre 8 Monate her #2662 von alex90
Versuch macht Klug! Falls es nicht passt gibts ja zwei Wochen Widerruf... ;-) Danke dir!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 8 Monate her #2663 von flieger62
flieger62 antwortete auf SV50 springt nach Knall nicht mehr an
Bei uns gibt es ab 55 eine Mängelkarte, und ab 60 eine Anzeige bei älteren Rollern!
Bei den neuen ab 2002 schon über 50 bzw 55!
Ausnahme alte DDR Roller die dürfen eh 60,
und wir armen Mechaniker müssen die Roller auch noch langsamer machen!!! :woohoo:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 8 Monate her #2713 von alex90
Guten Morgen zusammen.
Nachdem nun Urlaub ist, kann ich mich dem Roller den ganzen Tag widmen...
Ich habe gerade mal versucht zu starten, dann müsste ja normalerweise Sprit aus dem Benzinschlauch schießen, korrekt?
Kam nicht, kein Tropfen.
Ich habe dann Benzin direkt in den Vergaser gegeben, dann sprang er an hat aber extrem Gas gegeben und extrem blau/weiss gequalmt, wie eine Nebelwand.
Nachdem der Sprit leer war, ging er wieder aus und auf/unter dem Auspuff/Krümmer qualmte es extrem viel blau, evtl verbranntes Öl?
Die Frage ist nun, wieso er kein Benzin zieht, es muss alles dicht sein, die Dichtungen sowie Zylinder usw sind nagelneu, kann man ein Dichtmittel verwenden wie zB bei Rohren?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 8 Monate her #2714 von Roken
Haste du mal den Benzinschlauch geprüft, Benzinfilter und die Unterdruckdose. Also den Weg vom Vergaser zur Unterdruckdose züruckgehen und prüfen.

Gruß
Roken

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 8 Monate her #2715 von alex90
Wenn ich zb mit einer Spritze am Benzinschlauch, welcher an den Vergaser kommt, ziehe, bekomme ich Sprit. Der Vergaser zieht aber nicht soweit ich weiß, der Sprit müsste ja durch den Unterdruck in den Vergaser gepumpt werden und das passiert nicht.
Wenn ich den Schlauch vom Vergaser abmache und startet kommt kein Benzin aus dem Benzinschlauch, ich verstehe darunter, dass nicht genug Druck aufgebaut wird aber ich kann mich natürlich auch irren.. Kann diese Pumpe/Dose defekt sein? Auf einmal...?
Anderer Versuch wäre, Unterdruck am zB Vergaser oder ASS anschließen? Die Löcher sind natürlich derzeit geschlossen aber wenn es im Motor nicht genug Kraft gibt, könnte ich den Schlauch auch dort anschließen - oder würde das Problem dadurch nur verschoben werden? Also es wäre immer noch irgendwo ein Loch/undichte Stelle?

Mir ist weiterhin aufgefallen, wenn ich den Kolben auf und ab bewege, scheint er irgendwo zu hängen sobald er oben ist, mache ich aber den Zylinderkopf ab hängt er nicht mehr.
Es ist aber auch nichts am Kolben zu sehen, keine Macke oder Spur, ich hab nun den Kolben noch etwas eingeölt, aber sobald ich den Kopf aufschraube scheint er oben zu blockieren, das geht erst weg nachdem ich ihn ein paar mal auf und ab gedreht habe.
Ich will nun auch nicht den neuen Zylinder zerstören, dazu evtl eine Idee?


Zusammengefasst scheint es für mich so zu sein, dass der Zylinder irgendwo undicht ist, was aber nicht sein dürfte, da wirklich alles daran neu ist.
Ich hab mir nun von Loctite so eine Dichtmasse bestellt -60 bis + 300 Grad soll die aushalten, wird er damit evtl richtig dicht?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 8 Monate her #2716 von Christian
Christian antwortete auf SV50 springt nach Knall nicht mehr an
Ich gehe mal nicht davon aus das du die Kompression meinst, oder?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.200 Sekunden
Powered by Kunena Forum